Update Freemarker from 2.3.20 to 2.3.23

Description

I need a built-in that only .21 or higher supports to get correct results for Monk Flurry of Blows.

Environment

None

Assignee

Andrew Maitland

Reporter

Andrew Maitland

Labels

None

Theme

None

Epic/Theme

None

Pending User Input

No

Fix versions

Priority

Minor
Configure