White Mage arcanist archetype exploit Fast Healing cannot be chosen

Description

Arcanist exploits require the ArcanistExploit TYPE, which the archetype's ability option is missing.

Environment

None

Assignee

Regan Anderson

Reporter

Regan Anderson

Source Books

PF - Advanced Class Guide

Epic/Theme

None

Pending User Input

No

Components

Fix versions

Affects versions

Priority

Minor
Configure