Can't pick 1st level spells for Fey magic racial trait

Description

Per DATA-3171, 'Druid_SLA_LVL1' needs to be defined.
I'm new to the project so I'm not sure were Druid_SLA_LVL0 is defined at; I figured could use it as a template for the 1st level spells. I would be willing to start filling in some of the 1st level spells if someone could point me in the right direction.

Environment

None

Activity

Show:
Andrew Maitland
September 16, 2017, 12:40 AM
Sean Easton
September 16, 2017, 3:10 AM
Andrew Maitland
September 16, 2017, 3:43 AM

See comments over there. And welcome to the team.

Sean Easton
September 16, 2017, 4:19 PM

Thanks.
Pull request updated.

Fixed

Assignee

Sean Easton

Reporter

Sean Easton

Labels

None

Source Books

None

Epic/Theme

None

Pending User Input

No

Components

Fix versions

Affects versions

Priority

Minor
Configure